Форумы лаборатории "Комендантъ"

Главная страница форума  >  Форум  >  Мини АТС Panasonic   >  Тема

 
1
... 3   

Ошибка EA04301-не удаётся открыть LAN-порт

С того не с сего невозможно стало подцепиться для администрирования АТС по LAN. Выдаёт такую ошибку EA04301-не удаётся открыть LAN-порт. При том что пинги проходят. АТС и комп с консолью в одном адресном пространстве(пробывал на другом даже). Подскажите что может быть.

KX-T30810b?

Сорри забыл указать KX-TDA620

Нет такой АТС.

TDA600
у нас просто платы основные в корпусе расширения TDA620

При коннекте в консоли правильную модель АТС указываете и айпишник?

Да!
P.S.

Проблема решилась ребутом АТСки. Как вы думаете что это могло быть? Никакие порты не перекрывались и пр.

Скорее всего Вы прописали нужный IP, но забыли перезапустить АТС( IP становится “рабочим” только после ребута)

Ошибка опять повторяется (((

Аайпи не менялся на АТС никогда.

Подскажите как его сменить. Может в этом дело

Есть мнение, что в сети появилось устройство с совпадающим айпишником.

Адрес пингуется когда ошибка вылазит?

Karabas - 13.05.11 15:50

Есть мнение, что в сети появилось устройство с совпадающим айпишником.

Исключено. В пуле ДХЦП у нас диапазон этот исключен.

victorkrasnodar - 13.05.11 15:50

Адрес пингуется когда ошибка вылазит?

Да пингуется!

sp47 - 13.05.11 15:54

Karabas - 13.05.11 15:50

Есть мнение, что в сети появилось устройство с совпадающим айпишником.

Исключено. В пуле ДХЦП у нас диапазон этот исключен.

А отключить АТСку от сетки и пингануть адресок?

А CTI плата в каком блоке стоит в TDA600 или TDA620 ?
Что в последнее время делали с АТС (может версию подняли)?

CTI в блоке TDA620
С АТС ничего не делали.
Сейчас по ЮСБ подсоединил. Работает.

P.S. поменял на CTI плате IP на другой. Заработало. Странности какие то.

 
1
... 3   
 


Пользователей: 18316   ONLINE: 1.91.0   Аккаунтов: 47613
Инженернаялаборатория
Since 1999